Resending from the right email account....We looked at https://wiki.edg.com/pub/Wg21summer2020/LibraryWorkingGroup/d0943r6.html in the LWG telecon today. It proposes to add a __cpp_lib_atomic_compat macro.It was pointed out that "compat" is a bit generic and could mean different things in different contexts. Should we instead name the macro after the header? I think that's our policy when there's no reason to do otherwise. It's complicated here by the header being <stdatomic.h> and we can't have a dot in a macro name.Should it be __cpp_lib_stdatomic_h then?